RubyGems Navigation menu

bones-extras 1.3.0

This package has been deprecated. All it will do now is install the following Mr Bones plugins: bones-rcov bones-rubyforge bones-rspec bones-zentest

Gemfile
          gem 'bones-extras', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install bones-extras
  
  
  
  
  
  
  

Total downloads 17,226

For this version 2,499

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - October 17, 2010 (4.5 KB)
  2. 1.2.4 - June 2, 2010 (7 KB)
  3. 1.2.3 - May 18, 2010 (7 KB)
  4. 1.2.2 - December 7, 2009 (7 KB)
  5. 1.2.1 - December 1, 2009 (7 KB)
Show all versions (8 total)

Development Dependencies: