RubyGems Navigation menu

bones-rpc-adapter-msgpack 0.0.2

Bones::RPC msgpack adapter for ruby

Gemfile
          gem 'bones-rpc-adapter-msgpack', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bones-rpc-adapter-msgpack
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,872

For this version 666

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 10, 2013 (7.5 KB)
  2. 0.0.2 - October 10, 2013 java (7.5 KB)
  3. 0.0.1 - October 8, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: