RubyGems Navigation menu

bonsai-elasticsearch-rails 0.0.4

Integrate your elasticsearch-rails gem with bonsai.

Gemfile
          gem 'bonsai-elasticsearch-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bonsai-elasticsearch-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,402

For this version 2,023

Show all versions (3 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - April 2, 2014 (6 KB)
  2. 0.0.2 - April 2, 2014 (6 KB)
Show all versions (3 total)