RubyGems Navigation menu

booby 0.1.1

Stupid config files parser scaffold.

Versions:

  1. 0.1.1 - July 19, 2014 (8.5 KB)
  2. 0.1.0 - July 19, 2014 (8.5 KB)
  3. 0.0.3 - July 18, 2014 (8.5 KB)
  4. 0.0.2 - July 18, 2014 (8.5 KB)
  5. 0.0.1 - July 18, 2014 (8.5 KB)

Authors:

  • Hmurca Team

Owners:

4cd8a81c5816bd125ef4f1555b4369c7

Total downloads 1,429

For this version 320

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'booby', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install booby = Copy to clipboard Copied!

Links: