RubyGems Navigation menu

book_utils 0.0.1

my ebooks utils

Gemfile
          gem 'book_utils', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install book_utils -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Alexey Vakhov

Owners:

Total downloads 3,361

For this version 1,686

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 11, 2012 (5.5 KB)
  2. 0.0.1 - July 12, 2011 (985 KB)

Runtime Dependencies: