RubyGems Navigation menu

bookingstudio-ruby 0.2.0

ruby interface to the Bookingstudio SOAP Interface

Gemfile
          gem 'bookingstudio-ruby', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install bookingstudio-ruby
  
  
  
  
  
  
  

Total downloads 3,599

For this version 1,731

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 4, 2011 (21.5 KB)
  2. 0.1.0 - January 17, 2011 (18.5 KB)

Runtime Dependencies: