RubyGems Navigation menu

bookingsync-api 0.0.22

This gem allows to interact with the BookingSync API via Ruby objects

Gemfile
          gem 'bookingsync-api', '~> 0.0.22'
  
  
  
  
  
  
  

install
          gem install bookingsync-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 7,996

For this version 175

Show all versions (22 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.22 - November 13, 2014 (54 KB)
  2. 0.0.21 - September 14, 2014 (53.5 KB)
  3. 0.0.20 - August 7, 2014 (52 KB)
  4. 0.0.19 - July 25, 2014 (52 KB)
  5. 0.0.18 - June 23, 2014 (52 KB)
Show all versions (22 total)

Development Dependencies: