RubyGems Navigation menu

bookmaker 0.6.0

Bookmaker provides authors a free, ruby-based production toolchain for self-published paper and electronic books using the LaTeX document preparation system.

Gemfile
          gem 'bookmaker', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install bookmaker
  
  
  
  
  
  
  

Total downloads 6,111

For this version 365

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.0 - April 13, 2014 (314 KB)
  2. 0.5.5 - April 5, 2013 (310 KB)
  3. 0.5.2 - March 3, 2013 (310 KB)
  4. 0.5.0 - March 3, 2013 (26 KB)
  5. 0.4.0 - March 3, 2013 (22.5 KB)
Show all versions (8 total)

Development Dependencies: