RubyGems Navigation menu

bookyt_projects 1.1.1

This plugin extends bookyt with project management functionality.

Versions:

  1. 1.1.1 - November 26, 2014 (13 KB)
  2. 1.1.0 - May 3, 2012 (12.5 KB)
  3. 1.0.1 - April 24, 2012 (12.5 KB)
  4. 1.0.0 - April 17, 2012 (12.5 KB)
  5. 0.21.0 - April 16, 2012 (12 KB)
Show all versions (56 total)

Runtime Dependencies:

Authors:

  • Roman Simecek (CyT), Simon Hürlimann (CyT)

Owners:

3eb214a938c7e22a02b3a63765fa6158F32b4db3b74f5b68259dd765323d83edD9fb2f05d9ab8c91fc1f8c2c30700c07

Total downloads 83,898

For this version 186

Show all versions (56 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'bookyt_projects', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install bookyt_projects = Copy to clipboard Copied!

Links: