RubyGems Navigation menu

boomerang 0.0.3

A library for working with Amazon.com's FPS API. The code is especially intended for "marketplace applications."

Gemfile
          gem 'boomerang', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install boomerang
  
  
  
  
  
  
  

Authors:

  • James Edward Gray II

Owners:

Total downloads 7,965

For this version 4,502

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 11, 2012 (165 KB)
  2. 0.0.2 - June 14, 2011 (165 KB)
  3. 0.0.1 - March 6, 2011 (165 KB)