RubyGems Navigation menu

bootstrap-assets 1.0.0

Twitter Bootstrap toolkit for Rails 3.1 Asset Pipeline

Gemfile
          gem 'bootstrap-assets', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install bootstrap-assets
  
  
  
  
  
  
  

Total downloads 1,640

For this version 1,640

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 18, 2012 (28 KB)

Runtime Dependencies: