RubyGems Navigation menu

bootstrap-colorpicker-rails 0.4.0

A color picker for Twitter Bootstrap

Versions:

  1. 0.4.0 - August 21, 2014 (20.5 KB)
  2. 0.3.1 - May 16, 2013 (19.5 KB)
  3. 0.3 - May 14, 2013 (19.5 KB)
  4. 0.1 - May 10, 2012 (19.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Matteo Alessani

Owners:

D240c0f9fb91db4798c374407dd7fb49

Total downloads 28,334

For this version 1,159

Show all versions (5 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'bootstrap-colorpicker-rails', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install bootstrap-colorpicker-rails = Copy to clipboard Copied!

Links: