RubyGems Navigation menu

bootstrap-datetimepicker-rails 0.0.11

This gem packages the bootstrap-datetimepicker (JavaScripts & stylesheets) for Rails 3.1+ asset pipeline

Gemfile
          gem 'bootstrap-datetimepicker-rails', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install bootstrap-datetimepicker-rails
  
  
  
  
  
  
  

Total downloads 46,671

For this version 40,237

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - May 9, 2013 (22 KB)
  2. 0.0.10.1 - March 29, 2013 (22 KB)
  3. 0.0.10 - March 9, 2013 (21.5 KB)
  4. 0.0.7 - January 14, 2013 (20.5 KB)
  5. 0.0.1 - January 12, 2013 (20 KB)