RubyGems Navigation menu

bootstrap-findahead-rails 1.1

A search component for Twitter Bootstrap

Gemfile
          gem 'bootstrap-findahead-rails', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-findahead-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,424

For this version 685

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - September 6, 2013 (16.5 KB)
  2. 1.0.0 - May 22, 2013 (16.5 KB)

Runtime Dependencies:

Development Dependencies: