RubyGems Navigation menu

bootstrap-rails-engine 3.1.1.0

Twitter Bootstrap for Rails 3

Gemfile
          gem 'bootstrap-rails-engine', '~> 3.1.1.0'
  
  
  
  
  
  
  

install
          gem install bootstrap-rails-engine
  
  
  
  
  
  
  

Authors:

  • Yen-Ju Chen

Owners:

Licenses:

  • MIT

Total downloads 15,591

For this version 539

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.1.0 - February 17, 2014 (174 KB)
  2. 3.0.3.0 - December 6, 2013 (170 KB)
  3. 3.0.0.4 - August 23, 2013 (150 KB)
  4. 3.0.0.3 - August 23, 2013 (150 KB)
  5. 3.0.0.2 - August 16, 2013 (162 KB)
Show all versions (17 total)

Runtime Dependencies:

Development Dependencies: