RubyGems Navigation menu

bootstrap-rails-helpers 0.0.7

Adds several ActionView helpers to improve Twitter Bootstrap integration with Rails

Gemfile
          gem 'bootstrap-rails-helpers', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install bootstrap-rails-helpers
  
  
  
  
  
  
  

Total downloads 4,559

For this version 161

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.7 - October 17, 2014 (9.5 KB)
  2. 0.0.6 - March 25, 2013 (9.5 KB)
  3. 0.0.5 - March 20, 2013 (9.5 KB)
  4. 0.0.4 - March 19, 2013 (9 KB)
  5. 0.0.3 - March 19, 2013 (9 KB)
Show all versions (6 total)

Runtime Dependencies: