RubyGems Navigation menu

bootstrap-scrolltable-rails 1.1

Table with fixed header for Twitter Bootstrap

Gemfile
          gem 'bootstrap-scrolltable-rails', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-scrolltable-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,274

For this version 782

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - September 6, 2013 (7 KB)
  2. 1.0.1 - May 22, 2013 (7 KB)
  3. 1.0.0 - May 22, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: