RubyGems Navigation menu

bootstrap-tooltip-rails 0.1

A Ruby Gem that embeds the code necessary to easily use Twitter's Bootstrap Tooltip library within your application.

Gemfile
          gem 'bootstrap-tooltip-rails', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install bootstrap-tooltip-rails
  
  
  
  
  
  
  

Total downloads 4,989

For this version 4,989

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - February 1, 2012 (8 KB)

Runtime Dependencies:

Development Dependencies: