RubyGems Navigation menu

bootstrap3-wip-rails 0.1.3

Bootstrap 3.0 (wip) bundled for rails.

Gemfile
          gem 'bootstrap3-wip-rails', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install bootstrap3-wip-rails
  
  
  
  
  
  
  

Authors:

  • Tyler Gannon

Owners:

Licenses:

  • MIT

Total downloads 1,689

For this version 918

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - April 25, 2013 (138 KB)
  2. 0.1.2 - April 25, 2013 (135 KB)