RubyGems Navigation menu

bootstrap_file_input_rails 0.0.2

A gem for the bootstrap plugin : bootstrap-file-input

Gemfile
          gem 'bootstrap_file_input_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bootstrap_file_input_rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,399

For this version 1,588

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 7, 2013 (7.5 KB)
  2. 0.0.1 - May 6, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: