RubyGems.org

Gem to include bootstrap-modal extension in Rails

installgem install bootstrap_modal_rails
Authors

Chris McKnight, Jordan Schroter

6,022 total downloads 335 for this version
Owners

638d6ecef1e7d1e1154435d110c44bd0

Gemfile
gem 'bootstrap_modal_rails', '~> 2.1.2'
Versions
  1. 2.1.2 March 22, 2014 (16 KB)
  2. 2.1.1 July 8, 2013 (16 KB)
  3. 2.1.0 July 8, 2013 (16 KB)
  4. 2.0.4 July 8, 2013 (16.5 KB)
  5. 2.0.2 July 8, 2013 (16.5 KB)
Show all versions (8 total)
Ruby Dependency
  1. >= 0