RubyGems Navigation menu

boourns-memcached 1.4.6

An interface to the libmemcached C client.

Gemfile
          gem 'boourns-memcached', '~> 1.4.6'
  
  
  
  
  
  
  

install
          gem install boourns-memcached
  
  
  
  
  
  
  

Authors:

  • Evan Weaver

Owners:

Total downloads 1,084

For this version 1,084

Required Ruby Version: None

Links:

Versions:

  1. 1.4.6 - October 23, 2012 (6.06 MB)