RubyGems Navigation menu

bors 0.0.3

Wrapper for the Vowpal Wabbit library

Gemfile
          gem 'bors', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install bors
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,575

For this version 939

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 11, 2013 (13.5 KB)
  2. 0.0.2 - January 25, 2013 (13.5 KB)
  3. 0.0.1 - January 24, 2013 (13.5 KB)
  4. 0.0.0 - January 13, 2013 (9.5 KB)

Runtime Dependencies: