RubyGems Navigation menu

bosh-verify-manifest 0.1.0

Validate BOSH deployment manifests.

Gemfile
          gem 'bosh-verify-manifest', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install bosh-verify-manifest
  
  
  
  
  
  
  

Authors:

  • Andrew Crump

Owners:

Licenses:

  • MIT

Total downloads 869

For this version 869

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 4, 2013 (5.5 KB)