RubyGems Navigation menu

bosh_aws_cpi 1.2776.0

BOSH AWS CPI 5aa001

Gemfile
          gem 'bosh_aws_cpi', '~> 1.2776.0'
  
  
  
  
  
  
  

install
          gem install bosh_aws_cpi
  
  
  
  
  
  
  

Authors:

  • VMware

Owners:

C2543bb0685d79111f4f8944e5dc954d

cf

Licenses:

  • Apache 2.0

Total downloads 88,845

For this version 111

Show all versions (194 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.2776.0 - November 19, 2014 (22.5 KB)
  2. 1.2768.0 - November 12, 2014 (22.5 KB)
  3. 1.2765.0 - November 5, 2014 (22.5 KB)
  4. 1.2754.0 - October 28, 2014 (22.5 KB)
  5. 1.2751.0 - October 24, 2014 (22.5 KB)
Show all versions (194 total)