RubyGems Navigation menu

bosh_docker_cpi 0.0.1.pre.5

BOSH Docker CPI

Gemfile
          gem 'bosh_docker_cpi', '~> 0.0.1.pre.5'
  
  
  
  
  
  
  

install
          gem install bosh_docker_cpi --pre
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 781

For this version 187

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre.5 - June 13, 2013 (5 KB)
  2. 0.0.1.pre.4 - June 9, 2013 (5 KB)
  3. 0.0.1.pre.3 - June 9, 2013 (5 KB)
  4. 0.0.1.pre.2 - June 8, 2013 (4.5 KB)
  5. 0.0.1.pre.1 - June 8, 2013 (5 KB)