RubyGems Navigation menu

bosh_vsphere_cpi 1.2792.0

BOSH VSphere CPI 5e7f33

Versions:

  1. 1.2792.0 - December 16, 2014 (140 KB)
  2. 1.2789.0 - December 13, 2014 (140 KB)
  3. 1.2788.0 - December 11, 2014 (140 KB)
  4. 1.2787.0 - December 11, 2014 (140 KB)
  5. 1.2786.0 - December 9, 2014 (140 KB)
Show all versions (203 total)

Development Dependencies:

Authors:

  • VMware

Owners:

C2543bb0685d79111f4f8944e5dc954d

Total downloads 99,234

For this version 129

Show all versions (203 total)

Required Ruby Version: >= 1.9.3

Licenses:

Apache 2.0

Gemfile:
gem 'bosh_vsphere_cpi', '~> 1.2792.0' = Copy to clipboard Copied!

install:
gem install bosh_vsphere_cpi = Copy to clipboard Copied!

Links: