RubyGems Navigation menu

boundioV2 0.0.1

Boundio is KDDI's telephony API. This is a simple wrapper for it.

Gemfile
          gem 'boundioV2', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install boundioV2
  
  
  
  
  
  
  

Total downloads 1,196

For this version 1,196

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 15, 2012 (7 KB)