RubyGems Navigation menu

bower-rails 0.9.2

Rails integration for bower.

Gemfile
          gem 'bower-rails', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install bower-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 99,388

For this version 3,807

Show all versions (27 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.2 - December 12, 2013 (13 KB)
  2. 0.9.1 - December 12, 2013 (13.5 KB)
  3. 0.9.0 - December 12, 2013 (13.5 KB)
  4. 0.8.3 - December 12, 2013 (13 KB)
  5. 0.8.2 - December 12, 2013 (13 KB)
Show all versions (27 total)