RubyGems Navigation menu

bowler 1.2.0

A wrapper for large Foreman-managed apps with dependent processes

Gemfile
          gem 'bowler', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install bowler
  
  
  
  
  
  
  

Total downloads 6,529

For this version 422

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.0 - August 5, 2014 (8 KB)
  2. 1.1.0 - August 5, 2014 (7.5 KB)
  3. 1.0.0 - September 17, 2013 (6 KB)
  4. 0.0.3 - April 16, 2012 (6.5 KB)
  5. 0.0.2 - March 17, 2012 (6 KB)
Show all versions (6 total)

Runtime Dependencies: