RubyGems Navigation menu

bowtie 0.5.8

Simple admin scaffold for MongoMapper and DataMapper models.

Versions:

  1. 0.5.8 - April 18, 2012 (19.5 KB)
  2. 0.5.7 - April 18, 2012 (19.5 KB)
  3. 0.5.6 - April 18, 2012 (19.5 KB)
  4. 0.5.5 - April 18, 2012 (19.5 KB)
  5. 0.5.4 - April 18, 2012 (19.5 KB)
Show all versions (23 total)

Runtime Dependencies:

Authors:

  • Tomás Pollak

Owners:

B8bf37c87f11c353385bcb751de7eb80

Total downloads 36,803

For this version 3,574

Show all versions (23 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bowtie', '~> 0.5.8' = Copy to clipboard Copied!

install:
gem install bowtie = Copy to clipboard Copied!

Links: