RubyGems Navigation menu

box-api-ani 0.0.1

Box-api is a collection of classes that implement functions defined in the Box public API. See http://developer.box.net for more information.

Gemfile
          gem 'box-api-ani', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install box-api-ani
  
  
  
  
  
  
  

Total downloads 1,124

For this version 1,124

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 4, 2012 (3.5 KB)

Runtime Dependencies: