RubyGems Navigation menu

boxcar_client 0.0.4

A ruby wrapper for BoxCar API

Versions:

  1. 0.0.4 - October 31, 2013 (7 KB)
  2. 0.0.3 - October 31, 2013 (7 KB)
  3. 0.0.2 - October 31, 2013 (7 KB)
  4. 0.0.1 - October 31, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Srihari, Unni

Owners:

B72cd812658a2bae76350e2d9372ea02

Total downloads 2,357

For this version 627

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'boxcar_client', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install boxcar_client = Copy to clipboard Copied!

Links: