RubyGems Navigation menu

boxcutter 0.2.1

Wrapper for BlueBoxGroup's API

Gemfile
          gem 'boxcutter', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install boxcutter
  
  
  
  
  
  
  

Authors:

  • Donald Plummer

Owners:

Total downloads 3,413

For this version 1,172

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - July 30, 2012 (8 KB)
  2. 0.2 - June 15, 2012 (7.5 KB)
  3. 0.0.1 - June 15, 2012 (7 KB)