RubyGems Navigation menu

bp-fnordmetric 1.2.7

Total downloads 872

For this version 872

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bp-fnordmetric', '~> 1.2.7' = Copy to clipboard Copied!

install:
gem install bp-fnordmetric = Copy to clipboard Copied!

Links: