RubyGems Navigation menu

br_validator 0.1.0

Validators for the brazilian CPF and CNPJ

Gemfile
          gem 'br_validator', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install br_validator
  
  
  
  
  
  
  

Total downloads 2,810

For this version 1,466

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 16, 2011 (4 KB)
  2. 0.0.1 - December 16, 2011 (3.5 KB)

Development Dependencies: