RubyGems Navigation menu

bracecomp 0.1.2

Brace expansion library.

Gemfile
          gem 'bracecomp', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install bracecomp
  
  
  
  
  
  
  

Total downloads 4,279

For this version 1,356

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 17, 2013 (5.5 KB)
  2. 0.1.1 - September 6, 2011 (5 KB)
  3. 0.1.0 - September 5, 2011 (5 KB)