RubyGems Navigation menu

bradleypriest-mollom 0.2.4

Ruby class for easy interfacing with the mollom.com open API for spam detection and content quality assesment.

Gemfile
          gem 'bradleypriest-mollom', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install bradleypriest-mollom
  
  
  
  
  
  
  

Total downloads 3,095

For this version 1,604

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - July 15, 2011 (16.5 KB)
  2. 0.2.3 - April 11, 2011 (16.5 KB)