RubyGems Navigation menu

brakeman 2.6.3

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 2.6.3'
  
  
  
  
  
  
  

install
          gem install brakeman
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 843,888

For this version 34,003

Show all versions (78 total)

Required Ruby Version: >= 0

Links: