RubyGems Navigation menu

bravo_guard 0.0.4

Object based authorisation

Gemfile
          gem 'bravo_guard', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bravo_guard
  
  
  
  
  
  
  

Total downloads 5,410

For this version 1,429

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 1, 2012 (12 KB)
  2. 0.0.3 - January 30, 2012 (12 KB)
  3. 0.0.2 - January 27, 2012 (12 KB)
  4. 0.0.1 - January 9, 2012 (12 KB)