RubyGems Navigation menu

breakpoint-slicer 1.3.5

A very quick and efficient syntax for Breakpoint

Gemfile
          gem 'breakpoint-slicer', '~> 1.3.5'
  
  
  
  
  
  
  

install
          gem install breakpoint-slicer
  
  
  
  
  
  
  

Authors:

  • Andrey 'lolmaus' Mikhaylov

Owners:

Total downloads 6,624

For this version 171

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.3.5 - October 23, 2014 (6.5 KB)
  2. 1.3.5.alpha.pre.2 - October 23, 2014 (6.5 KB)
  3. 1.3.5.alpha.pre.1 - October 23, 2014 (6.5 KB)
  4. 1.3.4 - June 15, 2014 (6.5 KB)
  5. 1.3.3 - June 14, 2014 (6.5 KB)
Show all versions (12 total)