RubyGems Navigation menu

brianjlandau-sdoc-helpers 0.1.4

Simple helpers to make using sdoc easier.

Gemfile
          gem 'brianjlandau-sdoc-helpers', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install brianjlandau-sdoc-helpers -v 0.1.4
  
  
  
  
  
  
  

Authors:

  • Chris Wanstrath, Brian Landau

Owners:

Total downloads 5,515

For this version 1,841

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - November 19, 2011 (7 KB)
  2. 0.1.4 - June 28, 2010 (7 KB)
  3. 0.1.2 - January 24, 2010 (5.5 KB)