RubyGems Navigation menu

brightbox-cli 1.4.0

Scripts to interact with the Brightbox cloud API

Gemfile
          gem 'brightbox-cli', '~> 1.4.0'
  
  
  
  
  
  
  

install
          gem install brightbox-cli
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 22,126

For this version 145

Show all versions (23 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.4.0 - October 22, 2014 (137 KB)
  2. 1.3.0 - August 20, 2014 (137 KB)
  3. 1.2.2 - April 22, 2014 (135 KB)
  4. 1.2.1 - March 11, 2014 (135 KB)
  5. 1.2.0 - March 10, 2014 (135 KB)
Show all versions (23 total)