RubyGems Navigation menu

brite_verify 0.0.2

Ruby interface for BriteVerify's paying e-mail verification service.

Versions:

  1. 0.0.2 - March 9, 2013 (13.5 KB)
  2. 0.0.1 - December 31, 2012 (8.5 KB)

Development Dependencies:

Authors:

  • Simon Schoeters

Owners:

Fee5ffeec5750ef42697fdfe6e1348c4

Total downloads 1,914

For this version 937

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'brite_verify', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install brite_verify = Copy to clipboard Copied!

Links: