RubyGems Navigation menu

browscap 0.1.0

Uses the browscap.ini file in Ruby.

Gemfile
          gem 'browscap', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install browscap
  
  
  
  
  
  
  

Authors:

  • Matt

Owners:

Total downloads 2,215

For this version 2,215

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 29, 2009 (79 KB)