RubyGems Navigation menu

browscapper 0.3.0

A browscap file parser and matcher.

Versions:

  1. 0.3.0 - December 3, 2014 (12 KB)
  2. 0.2.0 - December 2, 2014 (12 KB)
  3. 0.1.0 - December 2, 2014 (11.5 KB)
  4. 0.0.1 - September 29, 2012 (9 KB)

Runtime Dependencies:

Authors:

  • J Smith

Owners:

B733dca081901a16ac713f8e1e10023f

Total downloads 1,462

For this version 114

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'browscapper', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install browscapper = Copy to clipboard Copied!

Links: