RubyGems Navigation menu

browserid-provider 0.5.1

With the BrowserID provider you enable your users to authenticate themselves across the web using a single authority.

Gemfile
          gem 'browserid-provider', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install browserid-provider -v 0.5.1
  
  
  
  
  
  
  

Authors:

  • ringe

Owners:

Total downloads 5,936

For this version 1,250

Required Ruby Version: None

Links:

Versions:

  1. 0.5.5 - July 17, 2012 (14 KB)
  2. 0.5.4 - July 13, 2012 (14 KB)
  3. 0.5.3 - July 12, 2012 (14 KB)
  4. 0.5.1 - April 21, 2012 (13.5 KB)
  5. 0.4.3 - April 20, 2012 (13 KB)

Runtime Dependencies: