RubyGems Navigation menu

browserid-verify 0.2.0

Verify BrowserID assertions either remotely or locally (only remote implemented currently).

Gemfile
          gem 'browserid-verify', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install browserid-verify
  
  
  
  
  
  
  

Authors:

  • Andrew Chilton

Owners:

Licenses:

  • MPL 2

Total downloads 1,285

For this version 624

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 21, 2013 (11.5 KB)
  2. 0.1.0 - August 21, 2013 (10.5 KB)