RubyGems Navigation menu

browsernizer 0.1.3

Rack middleware for redirecting unsupported user agents to "please upgrade" page

Gemfile
          gem 'browsernizer', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install browsernizer -v 0.1.3
  
  
  
  
  
  
  

Total downloads 32,073

For this version 2,420

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 30, 2013 (9 KB)
  2. 0.2.1 - April 3, 2013 (9 KB)
  3. 0.2.0 - September 3, 2012 (9 KB)
  4. 0.1.5 - April 20, 2012 (9 KB)
  5. 0.1.4 - March 15, 2012 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: