RubyGems Navigation menu

bryanl-facebooker2 0.0.5.x1

Facebook Connect integration library for ruby and rails

Gemfile
          gem 'bryanl-facebooker2', '~> 0.0.5.x1'
  
  
  
  
  
  
  

install
          gem install bryanl-facebooker2 --pre
  
  
  
  
  
  
  

Authors:

  • Mike Mangino

Owners:

Total downloads 825

For this version 825

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5.x1 - August 17, 2010 (7.5 KB)